跳转到主内容
Procore

开始使用

概况

本指南提供了有关入门的最佳实践和教程的建议。

 注意
Procore iOS 应用程序当前需要 iOS 13。如果你的 iPhone 或 iPad 配备 iOS 12,请参阅Procore iOS 应用程序:终止支持 iOS 12 了解更多信息。


在 App Store 中下载

下载 iOS 版 Procore

设置