跳转到主内容
Procore

开始使用

概况

本指南提供了有关入门的最佳实践和教程的建议。

Android 版下载

下载 Android 版 Procore

软件要求:Android 7.0 (Nougat) 或更高版本。请参阅 Procore Android 应用程序:不再提供 Android 6.0 及更早版本的更新

设置