跳转到主内容
Procore

为什么我在 Procore Sync 中看到“不同步。需要管理员级别权限”错误?

 限定发布
Procore Sync 目前为限定发布内容。只有一部分客户可访问该应用程序。

背景

你正在使用 Procore Sync 并在“已同步项目”下看到“不同步。需要管理员级别权限”错误消息。

sync-out-of-sync-error.png

答案

此消息表明你的文档工具权限已更改为“标准”权限或更低级别。由于使用 Procore Sync 需要项目文档工具的“管理员”权限,因此你将无法对受影响的项目使用 Procore Sync。

建议从 Procore Sync 应用程序中移除项目,以便释放计算机上的空间。为此,请打开 Procore Sync 窗口并点击“已同步项目”下的移除项目

注意:如果认为权限级别更改有误,请联系 Procore 管理员或项目的其他“管理员”用户。

另请参阅